Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: plancha y ssr

plancha y ssr 9 meses 1 semana antes #1228

Vale, tienes un rele de estado solido. Si te has fijado tienes una etapa de control y una etapa de potencia. Cuando el rele enciende el led, tendria que tener salida de tension en ta etapa de potencia y cunado esta apagado no deberia tener ninguna salida.

Has comprobado este punto?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

plancha y ssr 9 meses 1 semana antes #1229

hijole pues la verdad como te comento yo no tengo conosimientos de eso lo que se es lo que tu me as comentado y los pocos videos que hay lo que yo esperaba igual por mi misma ignorancia es que alguien me dijera tal pieza es la que ase esa funcion y con cambiarla por una nueva se resolviera el problema por ejemplo la resistencia tengo entendido le llega carga y se empiesa a calentar el termo par por lo que me as dicho es como un termometro que manda la informacion de cuantos grados esta y me imagino el pirometro deveria tomar esa informacion y dejar de mandar carga al rele para que no aumentara mas la temperatuta e visto que venden paquetes de rele con pirometro y termopar en mercado libre muy economicos y pues mi idea es y si cambio todo deveria resolverse el problema pero como te vuelvo a comentar soy ignorante del tema otra cosa como es una plancha grande creo tiene 3 resistencias y me comento el primer tecnico que la reviso que si estuviera la resistencia fregada calentaria solo por partes

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por pocho.

plancha y ssr 9 meses 1 semana antes #1230

A ver hay dos formas de arreglar las cosas. Ir cambiando pieza a pieza hasta que enceuntras la que falla.O bien hacer un analisis del problema e ir mirando diferentes puntos hasta llegar a una conclusion.

te pondre un ejemplo. Tu dices, o eso entendi yo, que calienta y se pasa en la tenmperatura. es decir, no para nunca de calentar. Imaginemos que es ese el problema y te entendi bien.
Puede ser que este defectuoso el rele, con lo que calentaria siempre, puede ser que el rele reciba siempre 24 voltios y por eso la resistencia caliente siempre, por lo que no seria problema del rele y si del controlador.

Las cosas no son tan faciles como tu te piensas. Todo necesita un diagnostico y para ello se necesita realizar medidas con un polimetro y/o con una pinza amperimetrica.

Si no tienes estes aparatos, poco te podemos ayudar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

plancha y ssr 9 meses 1 semana antes #1231

si ese es el problema exactamente no deja de calentar y el rele ya se lo cambie 2 veces el primero que esta conectado es el que traia de fabrica el segundo de la foto lo cambie dos veces y sigue sin dejar de calentar otra cosa al desconectar el cable rojo que va del controlador de temperatura al rele deja de calentar por lo que llegue yo ala conclusion que como comentas simpre esta resiviendo la carga el rele solo al desconectar el cable rojo deja de resivir

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

plancha y ssr 9 meses 1 semana antes #1232

Lo que tu llamas cable rojo es el cable que alimenta el control del rele. Si mides con un polimetro tendras siempre 24 voltios. Por eso no deja de calentar. Cuando sacas el cable rojo, el led se apaga indicando que el rele de estado solido no esta dando salida en tu etapa de potencia.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

plancha y ssr 9 meses 1 semana antes #1233

osea que puede ser que se aya dañanado ademas de el rele la primera vez tambien el controlador?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.179 segundos
Gracias a Foro Kunena